problem in target installer for rasperrypi

조회 수: 1 (최근 30일)
siva . 2014년 4월 3일
댓글: siva . 2014년 4월 11일
I tried to update firmware for raspberry pi using "targetupdater" command and there is a problem in network configuration got error message like "error while querying removal drive". I don't know what is the problem in the connection. I tried local router connection and direct connection. please tell me solution for this.

채택된 답변

Murat Belge
Murat Belge 2014년 4월 7일
Try starting MATLAB in administrator mode (right-click on the MATLAB icon and choose "Run as administrator" option). It looks like you have a permission problem.
  댓글 수: 1
siva 2014년 4월 11일
Thanks for your answer and its working.. I successfully installed the support packages..

댓글을 달려면 로그인하십시오.

추가 답변 (0개)


Help CenterFile Exchange에서 Introduction to Installation and Licensing에 대해 자세히 알아보기


Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!

Translated by